Solución a problemas de mensajes de error que aparecen al intentar enviar y recibir correo electrónico en Outlook y en Outlook Express
Síntomas
Cuando intenta enviar y recibir correo electrónico, puede aparecer un mensaje de error similar a uno de los siguientes:
- No se ha podido establecer conexión ya que el equipo de destino ha denegado activamente dicha conexión.
- Servidor no encontrado. (Cuenta:nombreDeCuenta, ServidorPOP:'mail', Número de error: 0x800ccc0d)
- Tarea 'nombreDeServidor - Envío y recepción' informó de un error (0x800ccc0f): 'Se ha interrumpido la conexión con el servidor. Si el problema persiste, póngase en contacto con el administrador del servidor o con el proveedor de servicios de Internet (ISP). El servidor respondió: ? K'
- El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Cuenta. nombreDeCuenta, Servidor: 'nombreDeServidor', Protocolo: POP3, Respuesta del servidor: '+OK', Puerto: 110, Seguro (SSL): No, Número de error: 0x800ccc0f
- Tarea 'nombreDeServidorSMTP - Envío y recepción' informó de un error (0x80042109): 'Outlook no puede conectar al servidor de correo saliente (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de servicios de Internet (ISP).'
- La operación ha agotado el tiempo esperando una respuesta del servidor de recepción (POP) 0x8004210a
- Se ha excedido el tiempo de espera al comunicarse con el servidor 0x800ccc19
También puede recibir un mensaje de error que incluya uno o más de los códigos de error siguientes:
- 0x800ccc15
- 0x80042108
- 0x800ccc0e
- 0x8004210b
- 0x800ccc0b
- 0x800ccc79
- 0x800ccc67
- 0x80040900
Causa
Estos mensajes de error pueden producirse si Microsoft Outlook o si Microsoft Outlook Express no pueden establecer una conexión con el servidor de correo electrónico de UnderMedia S.A.. Estos mensajes de error suelen deberse a una de las causas siguientes:
- No está conectado a Internet o una red
- Configuración incorrecta de la cuenta
Solución
Las causas más frecuentes de estos mensajes de error son problemas con la conectividad a Internet y opciones de cuenta configuradas incorrectamente en Outlook o Outlook Express. En primer lugar, compruebe que está conectado a Internet. Para ello, siga estos pasos:
Paso 1: compruebe que está conectado a Internet
Para comprobar la conectividad a Internet, siga estos pasos:
- Inicie un explorador de Internet, como Internet Explorer
- Escriba una de las direcciones siguientes en la barra de direcciones
- http://www.google.com
- http://www.undermedia.com.ec
Si puede conectarse correctamente a Internet, el paso siguiente consiste en comprobar la configuración de la cuenta de correo en Outlook o en Outlook Express.
Paso 2: compruebe la configuración de la cuenta
Para comprobar que la información de la cuenta de correo electrónico y el servidor de correo electrónico están configurados correctamente en Outlook o Outlook Express, recomendamos revise los siguientes faqs segun corresponda:
Para solución a otros problemas relacionados puede visitar la página de Soporte de Microsoft
|
Agregar a Favoritos
Imprimir éste ArtÃculo
|